comparison docs/REQUIREMENTS @ 5676:9dd52dff85e7

update flup to latest upstream repo version
author Thomas Waldmann <tw AT waldmann-edv DOT de>
date Thu, 03 Jun 2010 15:34:55 +0200
parents 9c27b8589342
children 0103720137bd
comparison
equal deleted inserted replaced
5675:de7d4e43d3aa 5676:9dd52dff85e7
84 84
85 A) Stuff below MoinMoin/support/: 85 A) Stuff below MoinMoin/support/:
86 86
87 flup (cgi/fastcgi/scgi/ajp to WSGI adapter) 87 flup (cgi/fastcgi/scgi/ajp to WSGI adapter)
88 =========================================== 88 ===========================================
89 shipped: 1.0.2+, from repo: hg clone -r 3b07cc2b0c76 http://hg.saddi.com/flup-server 89 shipped: 1.0.2+, from repo: hg clone -r 72496e17674f http://hg.saddi.com/flup-server
90 minimum: 1.0.2 90 minimum: 1.0.2
91 91
92 92
93 pygments (highlighting for all sorts of source code and other text files) 93 pygments (highlighting for all sorts of source code and other text files)
94 ========================================================================= 94 =========================================================================