diff docs/REQUIREMENTS @ 5876:0fd330339378

upgraded FCKeditor to 2.6.8
author Thomas Waldmann <tw AT waldmann-edv DOT de>
date Sun, 16 Sep 2012 00:51:58 +0200
parents 0e58d9bcd3bd
children 25900eaeb864
line wrap: on
line diff
--- a/docs/REQUIREMENTS	Sun Sep 16 00:11:41 2012 +0200
+++ b/docs/REQUIREMENTS	Sun Sep 16 00:51:58 2012 +0200
@@ -151,7 +151,7 @@
 
 
 B) MoinMoin/web/static/htdocs/applets/FCKEditor/
-shipped: 2.6.6
+shipped: 2.6.8
 required: 2.6.x