diff docs/REQUIREMENTS @ 6009:b48a69886ca4

upgrade bundled pygments to 1.6
author Thomas Waldmann <tw AT waldmann-edv DOT de>
date Sun, 05 Jan 2014 02:49:41 +0100
parents d72a5e95c7c0
children fc1f97a47c7e
line wrap: on
line diff
--- a/docs/REQUIREMENTS	Sun Jan 05 02:43:02 2014 +0100
+++ b/docs/REQUIREMENTS	Sun Jan 05 02:49:41 2014 +0100
@@ -119,7 +119,7 @@
 
 pygments (highlighting for all sorts of source code and other text files)
 =========================================================================
-shipped: 1.4
+shipped: 1.6
 minimum: 1.1.1 will work, maybe even older versions