diff docs/REQUIREMENTS @ 6008:d72a5e95c7c0

upgrade bundled passlib to 1.6.2
author Thomas Waldmann <tw AT waldmann-edv DOT de>
date Sun, 05 Jan 2014 02:43:02 +0100
parents 82ad863c255e
children b48a69886ca4
line wrap: on
line diff
--- a/docs/REQUIREMENTS	Sun Jan 05 02:16:19 2014 +0100
+++ b/docs/REQUIREMENTS	Sun Jan 05 02:43:02 2014 +0100
@@ -102,7 +102,7 @@
 
 passlib (password hashing library)
 ==================================
-shipped: 1.6.1
+shipped: 1.6.2
 minimum: 1.3(?)
 
 Note: moin could work without passlib also (NOT RECOMMENDED), but would not